marted, luglio 25, 2017 08:44

0day per WordPress 4.7.4

Sembra che è uscito un nuovo bug di tipo 0day per WordPress 4.7.4 , e la cosapiù imbarazzante è che l’upgrade a WordPress 4.7.5 oltre a non far nulla, riporta nuovamente la vulnerabilità del Full Path Disclosure nel file rss-functions.php.

E’ il blogger davenull a parlare di questo problema, ecco il link all’articolo: https://www.davenull.altervista.org/it/2017/05/18/wordpress-core-4-7-4-potential-unauthorized-password-reset-0day/

Tags: , ,

Comments are closed.